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There are lots of reasons to photograph your work,
like keeping a record of the dozens (hundreds?) of
pieces you’ve sold. Maybe for magazine article
consideration or to show gallery owners the breadth
of your work. Or, to send a few shots to your
deadbeat cousin, Charles, to suggest to him that if he
got off his lazy butt and learned a skill he might be
able to earn a living and quit living at his mom’s.
You’d think that by age 43… (Oops! Sorry. I need to
get a new family.)
I’m going to discuss the most critical type of image –
a studio quality portrait of your work that is suitable
for submission to juried shows, gallery consideration,
or publication. And I’ll show you how to produce
professional quality images using a modest “pointand-shoot” camera and a homemade lighting rig.
So what is a studio quality photograph of a woodturning? You want the turning to fill the
image area. You don’t want glare or harsh shadows. You want the contours of your piece
to be clear and the details apparent. There should be good tonal separation between the
turning and the background, and the background color should complement your piece.
Your photo should enhance your turning.
And by the way, the methods shown here work equally well in photographing any modest
sized object such as other wood working projects and carvings, and in fact, also work quite
well when photographing shiny objects like jewelry. If you scale up the size of the
background and lighting, these techniques apply to photographing big subjects, as well.

Basics
All of the methods described here use four basic concepts: (1) a diffused light source, (2)
uneven lighting, (3) minimization of reflections, (4) accurate color rendition, and (5) an
attractive uncluttered background.
1.
2.
3.
4.
5.

A diffused light source provides soft shadows and reduces reflections
Uneven lighting emphasizes the form and texture of the turning.
A polarizing filter over your lens further reduces reflections.
The ‘manual’ (also called ‘custom’) white balance feature of your camera
adjusts the camera so that it records colors accurately.
The background should not draw attention to itself, and should enhance the
appearance of your turning.
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Let’s talk about equipment first, and then I’ll describe the method of taking the pictures.

Equipment
Camera
Most inexpensive digital cameras are sufficiently adaptable to the methods discussed here,
but particularly desirable features are:
• “Aperture Priority” exposure control. Aperture Priority exposure controls are
desirable to maximize depth of field (range of image area that is in focus), but if your
camera doesn’t have an Aperture Priority mode, it’ll still work.
• A camera that accommodates a remote release. Pushing the shutter release button
with your finger will cause camera shake. An alternative to a remote release is a the
camera’s self timer feature (it provides a shutter delay of several seconds after
pressing the shutter release). One or the other is essential.
• A tripod socket on the camera. Most have this and it is essential.
• A camera that allows you to attach filters. If it doesn’t have this feature you can rig
something.
• A camera that has ‘manual’ (also called ‘custom’) white balance. This feature is
essential (OK, maybe you can get away with the “Incandescent” white balance
setting; maybe not).
Tripod and remote release
To avoid camera shake which results in image quality degradation, a tripod and remote
release (or a self timer) are necessary. No kidding; a tripod isn’t enough. When you push
the shutter release, no matter how careful you are, you will jiggle the camera enough to
visibly degrade your photo. Although less convenient, the self timer feature (delay in actual
shutter release after pressing the shutter button) will be an adequate alternative to a
remote release. This allows vibrations caused by pressing the shutter release to die down
before the picture is actually taken.
Filter
Using a polarizing filter is a good idea to reduce undesirable glare on the surface of your
turning. Of the two types of polarizers – ‘circular’ and ‘linear’ - circular polarizers are
required for most modern cameras; don’t dig through your camera bag for some polarizer
you used before autofocus days; it’s almost certainly a linear polarizer - buy the circular type.
‘Linear’ and ‘circular’ do not refer to the shape of the polarizers – they look the same.
Polarizing filters are mounted in front of the lens in a way that allows the filter to be rotated.
The effect provided by the polarizer changes as you rotate it; rotate it to get the most
pleasing results. Many small digital cameras don’t have threads on their lenses to mount
filters. But as clever turners, I’ll bet you can turn a ring that fits on the end of the lens (loose
friction fit) on one end and accommodates a filter (glued in) the other.
Lights, reflectors, and stands
You can buy a couple of cheap clamp-on light fixture/reflectors at hardware stores that will
be adequate for our needs. You’ll need some sort of stand or holder for each light.
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I use two 200 watt incandescent lamps. You can probably find 200 or 300 watt bulbs at your
home improvement store, but if not, a lighting supplier like Light Bulbs Unlimited should
have them. Both bulbs should be the same brand and wattage because different
brands/wattages may have different color profiles. I like incandescent bulbs rather than
strobe lights because I can see exactly how the lighting will look before I take the picture.
The bulb wattage isn’t all that important; brighter lamps allow you to use faster shutter
speeds, thus reducing the possibility of blur caused by camera vibrations. The lamps don’t
need to be incandescent – they can be fluorescent or LED – but they must be identical to
each other.
Room lighting should be dim so that the lighting you apply is the primary light source. Make
sure your camera’s flash is turned off.
Backdrop system
You’ll need one of the two systems described here or something similar. There are a variety
of ways of doing this, but I’ve limited this discussion to two similar approaches, one home
built and the other a commercially made product. Either requires a table to set it on.

Exposure, Lighting, and White Balance
Depth of field is controlled by the lens aperture (diaphragm opening or f-stop). The smaller
the aperture, the greater the depth (note that as the aperture size decreases, the f-numbers
increases). Since we want the turning to be in focus from front to back, a small aperture is
desirable. Set your camera in the “Aperture Priority” mode if it has it and use the smallest
aperture (largest f-number) your camera has. If aperture priority is not available on your
camera, just put your camera in the program mode.
It’s important to have unequal lighting to accentuate form and texture. Light your turning
from one side and from the top.
White balance tells your camera the color of the light shining on your scene. For example,
incandescent bulbs have a red cast. We may not see it because our brains correct for it. But
the camera needs to be told. To remove the color cast of the light source you’ll need to use
what’s usually called either “manual” or “custom” white balance. You’ll have to look at your
camera manual to determine how to do this. In manual white balance you show your
camera what white looks like. When it gets white right, everything else comes out right.
This is the most accurate way to get correct color.

Camera setup
There are several things in your camera’s menu that should be set up to optimize image
quality. Most cameras have the following features in some form, but perhaps not exactly as
described here. You might have to dig through your junk drawer for your instruction
manual. (Can’t find it? Most manuals are available on the internet.)
ISO sensitivity
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Use the lowest ISO number available on your camera. It’s probably around ISO 100. Image
quality degrades as the ISO (light amplification) is increased. This is probably the biggest
disadvantage of small digital cameras in comparison to their larger brethren. Larger
cameras have bigger sensors requiring less image degrading amplification. However, at low
ISO settings, modest point-and-shoot cameras produce images comparable to DSLRs (digital
single lens reflex) cameras.
Quality
There are sometimes two quality settings on your camera, often called “quality” (file
compression) and “picture size” (number of pixels). Set both to their highest settings. This
will create images of the largest size (using the most memory). Memory cards are cheap
and of large capacity – there’s no good reason to conserve. There are situations where you
may want smaller file sizes; you can make your large files smaller with photo editing
software.

Photo Tent Methods
You can make a tent as described here, or buy one of the many commercial ones available.
For lots of ideas, Google “photo light tents”.
Method 1 – Home built
This rig is inexpensive and easy to make, yet
very versatile.
This simple rig consists of a wooden frame with
a ¼ inch plywood or Plexiglas floor. It can be
made to whatever size suits your needs. Mine
has an opening of about 34 x 34 inches and is
24 inches deep. My rig has a transparent
Plexiglas floor to allow me to use it for subjects
that I want to illuminate from the bottom, but
¼ inch plywood is lighter and cheaper, and will
work fine for the technique described here.
The rig is draped with a thin white cloth
covering the top and both sides. Two lights are
used: one on the side, and the other on the top.
The lights should be forward of the position of
the turning. Adjust the position of the lights to
provide the most pleasing lighting.

System set up with lights in place
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Unfolded

Folded flat for storage

Background in place

A seamless background of white or light gray cardboard clipped into place, or a roller blind,
as I use, provides a great background. It’s best not to use a colored background.
Background colors can reflect onto your turning. I use a light gray or white, and add color
digitally if I want, after the photo is taken. It’s not difficult (details later), and has
advantages. It simplifies life – you don’t have to have a bunch of different colored
backgrounds, and you can experiment with different colors. The material I usually use is 2ply gray museum board - #81483 at Texas Art Supply, or Lenox 100 white - #465 4520 at
Texas Art Supply. For larger backdrop systems I use a white cut-to-order (in the store) roller
blind such as Home Depot sells for about $23 in their window covering department.
With the camera on the tripod and polarizer installed, perform a manual (custom) white
balance procedure on a white sheet of paper positioned where your turning will be
photographed. Then fill the frame with your turning and adjust the polarizer for the most
pleasing look. Using a remote release or the time delay feature of the camera (two seconds
is sufficient) take the picture.
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Method 2 – EZcube or similar product
An EZcube (www.ezcube.com) is used just like the
previous method. It can be lighted from any side,
including the bottom (if your table is transparent);
it folds into a small package, and is very
lightweight. I use the 30” EZcube which goes for
about $75, and it is also available in smaller and
larger sizes.

All packed up in its pouch

Post-processing
The truth
Here’s a digital photography truth: To get the best possible pictures from a digital file,
you must use image editing software to optimize the image. This is true for all digital
cameras, no matter how good. In many cameras you can set the camera up to enhance the
image in a variety of ways, but you are better off doing as much of this as possible
afterwards with software instead. What software? There’s lots of it out there that will work
just fine. The industry standard, however, is Adobe Photoshop, which is unfortunately, very
expensive. Adobe’s Photoshop Elements has most of the features that photographers
need, and is reasonably priced. I’m going to give the steps I use in Photoshop Elements in
the following sections, but I don’t go into a lot of detail. You may have to Google some of
the steps like Levels, Sharpen, Crop, and others to learn details in using these processes.
Basic processing workflow
Here’s the stuff you should do to a photograph as a minimum to optimize it:
1. Down-load the images into your computer and label the folder something like,
“Originals (and any further description you want”).
2. Make a copy of any images that you expect to use, and put them in a separate folder
named, “Masters…”. Work only on these – never modify the originals.
3. Crop (the Crop tool is in the Tool Palette) – crop out what is unimportant.
4. Levels: Enhance > Auto Levels or for more precise control Layer > New Adjustment
Layer > Levels (then adjust the sliders) – this adjust tonal range and contrast issues.
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5. After you do these three things, Save (File > Save) the image. Do not resize or
sharpen the image prior to saving.
When you want to print your picture:
1. Resize the image: Image > Resize > Image Size
a. Check the Constrain Proportions and Resample Image boxes.
b. Change the Document Size to the print size you want.
c. Change the Resolution to 360 pixels/inch.
d. Click OK.
2. Unsharp Mask: Enhance > Unsharp Mask (make sure the Background Layer is
selected). All digital images need to be sharpened, and should always be done at the
final size. You might try initial settings of Amount = 150 %, Radius = 1.5 pixels, and
Threshold = 4 levels, but you’ll have to do a little research to learn how to do this
optimally – Google “unsharp mask”.
3. Print your image – for the best quality you must use a photo quality paper, usually
the same brand as your printer. Printer manufactures design their printers, inks, and
papers to work in concert to produce optimal results. Nevertheless, I’ve found that
Ilford’s Galerie Smooth Gloss Paper works great in my Epson printer and is much
cheaper than the Epson equivalent paper.
4. Do not Save the file. This would overwrite your previously saved native size and
unsharpened image. Any time you print a different size picture you should always
start with your Master image. If you expect to make future prints at the same size,
Flatten (Layer > Flatten Image) the image (remove the layers to make the file size
smaller), then perform a Save As (File > Save As) using a new file name.
Making the file size smaller
So now what are you going to do with your pictures? Email them to someone, upload to
Facebook, share them using an image sharing site, make a PowerPoint presentation? The
image files you’ve created using the methods described here are pretty large. For some
applications, like emailing them to someone, you’ll want to make them much smaller. You
can do that with your image editing software.
To reduce the size of an image to the right size for PowerPoint presentations or to email:
1. Open the master image.
2. Resize the image: Image > Resize > Image Size
a. Make sure the Constrain Proportions box is checked.
b. Change whatever is in the largest Pixel Dimensions box (Width or Height) to
1024 pixels (make sure that pixels are the units selected).
c. Click “OK”.
3. Sharpen the image: Enhance > Auto Sharpen (Note: I suggested using “Unsharp
Mask” for sharpening when making prints because it provides more critical
sharpening than “Auto Sharpen”. Auto Sharpen is good enough for a picture that’s
going to viewed on a monitor or projected with a digital projector.)
4. Save the image: File > Save As
a. Change the file name (I put an “s” in front of it indicating “small”.
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b. The format selected should be JPEG (jpg file extension) at a quality level of
around 7 (for a file size between 175K and 250K).
Develop some conventions for naming your images. For instance, if your original image file
(as it came from the camera) was “100102.jpg”, the file to which you applied levels,
cropping, and any retouching, etc. is your ‘master’ file and could be named “m100102.jpg”.
The sized and sharpened file ready for printing could be “pm100102-8x10.jpg” for a file you
sized and sharpened to print 8”x10”. This way, if you need another print, to print (initial
letter in the file name is ‘p’) and that it is optimized for 8”x10”. If you want to print a
different size, make a new copy of the Master file, then size, sharpen, and rename again.
Adding a gradient background and coloring your background digitally
To color the neutral background in your digital image any color you like, follow these steps:
1. Open the Master image.
2. Make a copy: Save As using a new file name such as
m[original file name]-grad.
3. Using the Magic Wand (Tool Palette) select the
background (start with the “Tolerance” set at 50; you
may need more, or less).
4. Touch up the selection with the Selection Brush. Also
select Mask from the Selection/Mask box.
5. Select Gradient Tool. Use the Foreground to
Transparent option.
6. Click on Foreground Color.
7. Select the color you want to use from the Color Picker.
8. Use Opacity to get the intensity of color you want and
allow shadows to be visible.
9. Draw a line (left click your mouse, hold, and drag, then
release) from top to bottom or across a diagonal to
get the effect you want.
10. Don’t like what you did? Click “Edit > Undo” or use the Undo History window to
backup to an earlier step in the process.
The gradients are additive; you can add more on top of previous gradients, as I did on the
example shown here.
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